Skip to main content
How can we help you today?
Submit a request
Sign in
SolusVM
SolusVM 2.0 Technical Questions
Others
Others
View others resources for SolusVM covering miscellaneous topics, FAQs and support insights you might need. Explore the content and get answers now!
How to manually backup/restore OpenVZ container?
Stuck tasks in SolusVM 2
Backup fails for VMs with large storage
Will there be a way to add old SolusVM nodes to SolusIO without losing the data?
How to migrate SolusVM 2 Management node to another server?
Is it possible to reset the Administrator password from CLI on SolusVM 2?
Unable to use SolusIO: The number of cores in the cluster is higher than the amount specified in the license: 8 / 8.
Reset root password functionality does not work for Windows VPSes in SolusVM 2
Attempt to access SolusIO via HTTP results in 418 error in browser
Unable to remove backups from SolusIO
After changing the hostname of SolusVM 2 Management node the icons are not displayed
Does SolusVM 2 backups support rotation?
How to change VPS owner in SolusVM 2 ?
What are SolusIO plans regarding Centos 8 EOL announce?
Unable to add backup node in SolusIO: Backup node is not accessible: cannot run rsync: command "rsync --version" failed: Process exited with status 127
What do the network rules in SolusVM 2 mean?
How to change hostname for SolusVM 2 management node
How to backup/restore SolusVM 2 Management Node
How to use paid SSL certificate purchased from one of certificate authorities in SolusVM 2
Member invitation fails in SolusIO: Failed to join the project The feature is disabled by the administrator.
How to restore the default list of OS images in SolusVM 2 ?
How to remove permission to resize VPS from SolusIO user?
Cannot create VPS backup in SolusVM 2: cannot freeze mount points of "df5" domain: cannot get response from libvirt within 10m0s
How to migrate VPS from one SolusVM 2 instance to another manually?
After reboot SolusIO Master interface is not available: failed to create endpoint gateway_ingress-sbox on network docker_gwbridge
Unable to add rDNS records for SolusIO VPS: Can't find the zone '113.0.203.in-addr.arpa' cURL error 56: Recv failure: Connection reset by peer
Status is Unknown for newly created SolusVM 2 VPS despite the fact that VPS is actually running and accessible
Unable to create PTR record for IP address in SolusIO: Can't register reverse DNS for IP addresses 203.0.113.2 : Can't find the zone '113.0.203.in-addr.arpa': Wrong parameters for Exonet\Powerdns\Exceptions\PowerdnsException
VPS is not operable during backup task in SolusIO
How to allow WHMCS users to use hidden SolusVM 2 plans in SolusVM 2 WHMCS module?
«
First
‹
Previous
Next
›
Last
»
Return to top
installation, branding, customization